2010年12月09日

WordPressのリモートパブッシング機能の脆弱性に対するアップグレード。

WordPress3.02が1週間程前にリリースされていた気がするのだけど、3.03がもうリリースされていたので、「何事!?」とWordpress日本語の公式サイトを見てみると…。

続きを読む